<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kU19xlMFncm3wlI1akKKIZ7ALyvgmDg-YWV5ha5OuRY" />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tabletop Review &#039;Warhammer 40,000: Fire Team&#039; - GeekDad</title>
	<meta name="description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board." />
	<link rel="canonical" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tabletop Review &#039;Warhammer 40,000: Fire Team&#039; - GeekDad" />
	<meta property="og:description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board." />
	<meta property="og:url" content="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/" />
	<meta property="og:site_name" content="GeekDad" />
	<meta property="article:publisher" content="https://facebook.com/geekdad/" />
	<meta property="article:published_time" content="2021-10-14T12:00:57+00:00" />
	<meta property="article:modified_time" content="2021-10-14T04:45:17+00:00" />
	<meta property="og:image" content="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="901" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@geekdads" />
	<meta name="twitter:site" content="@geekdads" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Robin Brooks" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://geekdad.com/#website","url":"https://geekdad.com/","name":"GeekDad","description":"Raising Geek Generation 2.0","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://geekdad.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#primaryimage","inLanguage":"en-US","url":"https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg","contentUrl":"https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg","width":1200,"height":901,"caption":"Fire Team"},{"@type":"WebPage","@id":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#webpage","url":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/","name":"Tabletop Review 'Warhammer 40,000: Fire Team' - GeekDad","isPartOf":{"@id":"https://geekdad.com/#website"},"primaryImageOfPage":{"@id":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#primaryimage"},"datePublished":"2021-10-14T12:00:57+00:00","dateModified":"2021-10-14T04:45:17+00:00","author":{"@id":"https://geekdad.com/#/schema/person/d4cd92d02b90fcf62913064a68ead76f"},"description":"'Warhammer 40,000: Fire Team' is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board.","breadcrumb":{"@id":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"]}]},{"@type":"BreadcrumbList","@id":"https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://geekdad.mystagingwebsite.com/"},{"@type":"ListItem","position":2,"name":"Recent Posts","item":"https://geekdad.com/recent-posts/"},{"@type":"ListItem","position":3,"name":"Tabletop Review &#8216;Warhammer 40,000: Fire Team&#8217;"}]},{"@type":"Person","@id":"https://geekdad.com/#/schema/person/d4cd92d02b90fcf62913064a68ead76f","name":"Robin Brooks","image":{"@type":"ImageObject","@id":"https://geekdad.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/79f9c9cdf75f216310b18a6fcdba4132?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/79f9c9cdf75f216310b18a6fcdba4132?s=96&d=mm&r=g","caption":"Robin Brooks"},"description":"Dad of boys, player of games, and reader of books. GeekDad and one half of Agents of Sigmar. Prone to starting things I can't fin","url":"https://geekdad.com/author/robinbrooks/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tabletop-review-warhammer-40000-fire-team" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//scripts.mediavine.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-39719012-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geekdad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/formidable/css/formidableforms.css?ver=1071539' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149455152.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149455152.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149455152.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/style/bc_rb_global.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/style/animate.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/style/owl.carousel.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/style/owl.theme.default.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/style/owl.transitions.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/stackcommerce-deal-feed/wp/includes/css/custom_script.css?ver=5.8.1' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>

                .stackCommerceWidgetSidebar .singlestackCommerceItem .stackCommerceItemPrice{
                        background: #2db500;
                        color: #ffffff;
                }
                .stackCommerceWidgetSidebar .singlestackCommerceItem {
                    background: #f7f7f7;
                }
                .stackCommerceWidgetSidebar .singlestackCommerceItem .singlestackCommerceItemDiscount {
                    background: ;
                    color: ;
                    display: block;
                }
                .stackCommerceSeeAllDeals {
                    display: block;
                }
                .stackCommerceInlineDisplayHeader .stackCommerceInlineHeaderText {
                    font-size: 40px;
                }
                .singlestackCommerceItem {
                    background: #f7f7f7;
                }
                
</style>
<link rel='stylesheet' id='kbe_theme_style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/wp-knowledgebase/template/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/style.css?ver=1.0.12' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3-2110.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1632857694' type='text/css' media='all' />
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.8.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/geekdad.com","hash_tracking":"true","ua":"UA-39719012-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/geek-dad.js?ver=5.8.1' id='mv-script-wrapper-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://geekdad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://geekdad.com/wp-json/wp/v2/posts/382813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://geekdad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://geekdad.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7ABP5-1BAp' />
<link rel="alternate" type="application/json+oembed" href="https://geekdad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeekdad.com%2F2021%2F10%2Ftabletop-review-warhammer-40000-fire-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://geekdad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeekdad.com%2F2021%2F10%2Ftabletop-review-warhammer-40000-fire-team%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script type="text/javascript">document.documentElement.className += " js";</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Square-Template-03172016-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Square-Template-03172016-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Square-Template-03172016-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Square-Template-03172016-1024-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*mediavine sidebar fix*/

@media only screen and (min-width: 769px) {
.right-sidebar #secondary {
min-width: 300px !important;
}

.right-sidebar #primary {
max-width: calc(100% - 330px) !important;
}
}

@media only screen and (min-width: 980px) {
.nv-home-middle-section .middle-primary {
max-width: calc(71% - 300px) !important;
}

.nv-home-middle-section .middle-right-aside {
min-width: 300px !important;
}
}

@media only screen and (min-width: 1201px) and (max-width: 1379px) {
.cv-container {
width: 1200px !important;
}
}

@media only screen and (min-width: 1380px) {
.cv-container {
width: 1380px !important;
}
}

/*end mediavine sidebar fix*/
.home .nv-post-meta .comments-link {
	display: none;
}		</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"/>
<meta name="description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board."/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="GeekDad"/>
<meta property="og:title" content="Tabletop Review &#039;Warhammer 40,000: Fire Team&#039;"/>
<meta property="og:url" content="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg"/>
<meta property="og:description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board."/>
<meta name="twitter:title" content="Tabletop Review &#039;Warhammer 40,000: Fire Team&#039;"/>
<meta name="twitter:url" content="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"/>
<meta name="twitter:description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board."/>
<meta name="twitter:image" content="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Tabletop Review &#039;Warhammer 40,000: Fire Team&#039;"/>
<meta itemprop="description" content="&#039;Warhammer 40,000: Fire Team&#039; is a small box game that contains all the best bits of Sci Fi skirmish game on an easy to use hex board."/>
<meta itemprop="image" content="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-382813 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://facebook.com/geekdad/" target="_blank" class="external" rel="nofollow"><i class="fa fa-facebook-f"></i></a></span><span class="social-link"><a href="https://twitter.com/geekdads/" target="_blank" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://www.pinterest.com/geekdads/" target="_blank" class="external" rel="nofollow"><i class="fa fa-pinterest"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://geekdad.com/" class="custom-logo-link" rel="home"><img width="301" height="45" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png" class="custom-logo" alt="GeekDad" data-attachment-id="362273" data-permalink="https://geekdad.com/cropped-geekdad-logo-baseline-03092016-01-facebook-profile-02-1-png/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png" data-orig-size="301,45" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png" data-image-description="&lt;p&gt;https://geekdad.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2020/07/cropped-GeekDad-Logo-Baseline-03092016-01-Facebook-Profile-02-1.png" /></a>
							<p class="site-title"><a href="https://geekdad.com/" rel="home">GeekDad</a></p>
							<p class="site-description">Raising Geek Generation 2.0</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="media_image-28" class="widget widget_media_image"><a href="https://www.kickstarter.com/projects/duskteller/the-travelers-guide-to-the-toxic-seas?ref=4tuv62" class="external" rel="nofollow" target="_blank"><img width="728" height="90" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Ad-Rectangle.gif" class="image wp-image-384213  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="384213" data-permalink="https://geekdad.com/ad-rectangle/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Ad-Rectangle.gif" data-orig-size="728,90" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ad&#8212;Rectangle" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Ad-Rectangle-600x74.gif" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Ad-Rectangle.gif" /></a></section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-270698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270698 nv-cat-29567"><a href="https://geekdad.com/category/gaming/">Gaming</a>
<ul class="sub-menu">
	<li id="menu-item-274091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274091 nv-cat-20843"><a href="https://geekdad.com/category/gaming/dd-adventures/">D&#038;D Adventures</a></li>
	<li id="menu-item-270699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270699 nv-cat-163"><a href="https://geekdad.com/category/gaming/family-gamer-tv/">Family Gamer TV</a></li>
	<li id="menu-item-282195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282195 nv-cat-29621"><a href="https://geekdad.com/category/gaming/gd-approved/">GeekDad Approved</a></li>
	<li id="menu-item-270700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270700 nv-cat-1615"><a href="https://geekdad.com/category/gaming/tabletop-games/">Tabletop Games</a></li>
	<li id="menu-item-282184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282184 nv-cat-29616"><a href="https://geekdad.com/category/gaming/re-spawn/">Re-Spawn</a></li>
	<li id="menu-item-282185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282185 nv-cat-29615"><a href="https://geekdad.com/category/gaming/re-roll/">Re-Roll</a></li>
	<li id="menu-item-270701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270701"><a href="https://geekdad.com/tabletop-game-review-index/">Tabletop Game Review Index</a></li>
	<li id="menu-item-270702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270702 nv-cat-15424"><a href="https://geekdad.com/category/gaming/videogames/">Videogames</a></li>
	<li id="menu-item-282230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282230 nv-cat-29567"><a href="https://geekdad.com/category/gaming/">View All in Gaming</a></li>
</ul>
</li>
<li id="menu-item-270704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704 nv-cat-29566"><a href="https://geekdad.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706 nv-cat-1187"><a href="https://geekdad.com/category/entertainment/books/">Books</a></li>
	<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724 nv-cat-11388"><a href="https://geekdad.com/category/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725 nv-cat-11387"><a href="https://geekdad.com/category/columns/10-things-parents/">10 Things Parents</a></li>
		<li id="menu-item-274090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274090 nv-cat-29607"><a href="https://geekdad.com/category/columns/architechnologist/">Architechnologist</a></li>
		<li id="menu-item-282182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282182 nv-cat-43987"><a href="https://geekdad.com/category/columns/cosplay-family-spotlight/">Cosplay Family Spotlight</a></li>
		<li id="menu-item-274092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274092 nv-cat-29608"><a href="https://geekdad.com/category/columns/dc-this-week/">DC This Week</a></li>
		<li id="menu-item-274093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274093 nv-cat-29609"><a href="https://geekdad.com/category/columns/gadget-bits/">Gadget Bits</a></li>
		<li id="menu-item-282183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282183 nv-cat-29611"><a href="https://geekdad.com/category/columns/lotp/">Life of the Party Comic</a></li>
		<li id="menu-item-282186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282186 nv-cat-29617"><a href="https://geekdad.com/category/columns/same-geek-channel/">Same Geek Channel</a></li>
		<li id="menu-item-282187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282187 nv-cat-18885"><a href="https://geekdad.com/category/columns/stack-overflow/">Stack Overflow</a></li>
		<li id="menu-item-295139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295139 nv-cat-44573"><a href="https://geekdad.com/category/columns/word-wednesday/">Word Wednesday</a></li>
		<li id="menu-item-282225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282225 nv-cat-11388"><a href="https://geekdad.com/category/columns/">View All in Columns</a></li>
	</ul>
</li>
	<li id="menu-item-270709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 nv-cat-10730"><a href="https://geekdad.com/category/entertainment/comic-books/">Comic Books</a></li>
	<li id="menu-item-282188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282188 nv-cat-19128"><a href="https://geekdad.com/category/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-282191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282191 nv-cat-19109"><a href="https://geekdad.com/category/events/birthdays-anniversaries/">Birthdays &#038; Anniversaries</a></li>
		<li id="menu-item-282192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282192 nv-cat-19"><a href="https://geekdad.com/category/events/hacking-the-holidays/">Hacking the Holidays</a></li>
		<li id="menu-item-282193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282193 nv-cat-17"><a href="https://geekdad.com/category/events/people/">People</a></li>
		<li id="menu-item-282194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282194 nv-cat-38"><a href="https://geekdad.com/category/events/places/">Places</a></li>
		<li id="menu-item-282231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282231 nv-cat-19128"><a href="https://geekdad.com/category/events/">View All in Events</a></li>
	</ul>
</li>
	<li id="menu-item-270710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 nv-cat-4"><a href="https://geekdad.com/category/geek-culture/">Geek Culture</a></li>
	<li id="menu-item-270711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 nv-cat-16624"><a href="https://geekdad.com/category/entertainment/movies/">Movies</a></li>
	<li id="menu-item-282196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282196 nv-cat-19220"><a href="https://geekdad.com/category/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-291146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291146 nv-cat-44553"><a href="https://geekdad.com/category/podcast/bafs/">BAFS</a></li>
		<li id="menu-item-282197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282197 nv-cat-26716"><a href="https://geekdad.com/category/podcast/bounded-enthusiasm/">Bounded Enthusiasm</a></li>
		<li id="menu-item-282199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282199 nv-cat-29630"><a href="https://geekdad.com/category/podcast/bristol-banter/">Bristol Banter</a></li>
		<li id="menu-item-282198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282198 nv-cat-29632"><a href="https://geekdad.com/category/podcast/dice-section/">Dice Section</a></li>
		<li id="menu-item-282200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282200 nv-cat-29633"><a href="https://geekdad.com/category/podcast/gameroom-junkies/">Gameroom Junkies</a></li>
		<li id="menu-item-282201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282201 nv-cat-29634"><a href="https://geekdad.com/category/podcast/great-big-beautiful-podcast/">Great Big Beautiful Podcast</a></li>
		<li id="menu-item-282202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282202 nv-cat-29635"><a href="https://geekdad.com/category/podcast/hey-you-geeks/">Hey You Geeks</a></li>
		<li id="menu-item-282203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282203 nv-cat-29637"><a href="https://geekdad.com/category/podcast/novel-ideas/">Novel Ideas</a></li>
		<li id="menu-item-282205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282205 nv-cat-29639"><a href="https://geekdad.com/category/podcast/sunday-evening-with-captain-owen/">Sunday Evening With Captain Owen</a></li>
		<li id="menu-item-282204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282204 nv-cat-29638"><a href="https://geekdad.com/category/podcast/radio-free-hipster/">Radio Free Hipster</a></li>
		<li id="menu-item-282206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282206 nv-cat-29640"><a href="https://geekdad.com/category/podcast/the-geekdads/">The GeekDads</a></li>
		<li id="menu-item-282207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282207 nv-cat-29641"><a href="https://geekdad.com/category/podcast/we-are-entertained/">We Are Entertained</a></li>
		<li id="menu-item-282227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282227 nv-cat-19220"><a href="https://geekdad.com/category/podcast/">View All in Podcasts</a></li>
	</ul>
</li>
	<li id="menu-item-270712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270712 nv-cat-49"><a href="https://geekdad.com/category/entertainment/tv/">Television</a></li>
	<li id="menu-item-270713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270713 nv-cat-22179"><a href="https://geekdad.com/category/entertainment/theater/">Theater</a></li>
	<li id="menu-item-282190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282190 nv-cat-14046"><a href="https://geekdad.com/category/entertainment/videos/">Videos</a></li>
	<li id="menu-item-282189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282189 nv-cat-6038"><a href="https://geekdad.com/category/entertainment/webcomics/">Web Comics</a></li>
	<li id="menu-item-282226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282226 nv-cat-29566"><a href="https://geekdad.com/category/entertainment/">View All in Entertainment</a></li>
</ul>
</li>
<li id="menu-item-282208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-282208 nv-cat-29564"><a href="https://geekdad.com/category/products/">Products</a>
<ul class="sub-menu">
	<li id="menu-item-282209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282209 nv-cat-29642"><a href="https://geekdad.com/category/products/apparel/">Apparel</a></li>
	<li id="menu-item-282210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282210 nv-cat-27586"><a href="https://geekdad.com/category/products/audio-gear/">Audio Gear</a></li>
	<li id="menu-item-282211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282211 nv-cat-12054"><a href="https://geekdad.com/category/products/gadgets/">Gadgets</a></li>
	<li id="menu-item-282212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282212 nv-cat-24500"><a href="https://geekdad.com/category/products/gift-guide/">Gift Guide</a></li>
	<li id="menu-item-282213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282213 nv-cat-19944"><a href="https://geekdad.com/category/products/kickstarter/">Kickstarter</a></li>
	<li id="menu-item-282214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-282214 nv-cat-29565"><a href="https://geekdad.com/category/products/reviews/">Reviews</a></li>
	<li id="menu-item-282215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282215 nv-cat-29570"><a href="https://geekdad.com/category/products/toys/">Toys</a></li>
	<li id="menu-item-282228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-282228 nv-cat-29564"><a href="https://geekdad.com/category/products/">View All in Products</a></li>
</ul>
</li>
<li id="menu-item-282217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282217 nv-cat-212"><a href="https://geekdad.com/category/health/">Health &#038; Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-282219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282219 nv-cat-107"><a href="https://geekdad.com/category/leisure/hobbies/">Hobbies</a></li>
	<li id="menu-item-282218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282218 nv-cat-29569"><a href="https://geekdad.com/category/leisure/">Leisure</a></li>
	<li id="menu-item-282223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282223 nv-cat-98"><a href="https://geekdad.com/category/parenting/">Parenting</a></li>
	<li id="menu-item-282220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282220 nv-cat-99"><a href="https://geekdad.com/category/leisure/sports/">Sports</a></li>
	<li id="menu-item-282221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282221 nv-cat-108"><a href="https://geekdad.com/category/leisure/travel/">Travel</a></li>
	<li id="menu-item-362279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362279 nv-cat-88"><a href="https://geekdad.com/category/projects/">Projects</a></li>
	<li id="menu-item-362280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362280 nv-cat-99"><a href="https://geekdad.com/category/leisure/sports/">Sports</a></li>
	<li id="menu-item-362281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362281 nv-cat-108"><a href="https://geekdad.com/category/leisure/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-270715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270715 nv-cat-9"><a href="https://geekdad.com/category/technology/">Science &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-270716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270716 nv-cat-3"><a href="https://geekdad.com/category/education/">Education</a></li>
	<li id="menu-item-270717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270717 nv-cat-31"><a href="https://geekdad.com/category/technology/electronics/">Electronics</a></li>
	<li id="menu-item-270718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270718 nv-cat-19213"><a href="https://geekdad.com/category/technology/engineering/">Engineering</a></li>
	<li id="menu-item-270720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270720 nv-cat-25115"><a href="https://geekdad.com/category/technology/robotics/">Robotics</a></li>
	<li id="menu-item-362314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362314 nv-cat-5087"><a href="https://geekdad.com/category/geekmom/science/">Science</a></li>
	<li id="menu-item-270721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270721 nv-cat-19245"><a href="https://geekdad.com/category/technology/software/">Software</a></li>
	<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722 nv-cat-19627"><a href="https://geekdad.com/category/technology/space-astronomy/">Space &#038; Astronomy</a></li>
	<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723 nv-cat-6"><a href="https://geekdad.com/category/technology/internet/">Internet</a></li>
	<li id="menu-item-282229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282229 nv-cat-9"><a href="https://geekdad.com/category/technology/">View All in Science &#038; Tech</a></li>
</ul>
</li>
<li id="menu-item-274101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-274101"><a>Shop</a>
<ul class="sub-menu">
	<li id="menu-item-274102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274102"><a target="_blank" rel="noopener" href="https://deals.geekdad.com">Daily Deals</a></li>
	<li id="menu-item-274103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274103"><a target="_blank" rel="noopener nofollow" href="http://geekdad.bigcartel.com/" class="external">GeekDad Merch</a></li>
</ul>
</li>
<li id="menu-item-274095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-274095"><a>Info</a>
<ul class="sub-menu">
	<li id="menu-item-274096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274096"><a href="https://geekdad.com/about/">About GeekDad</a></li>
	<li id="menu-item-274097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274097"><a href="https://geekdad.com/sponsorsadvertisors/">Advertise on GeekDad</a></li>
	<li id="menu-item-274099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274099"><a href="https://geekdad.com/about/crowdfunding-review-guidelines/">Crowdfunding Review Guidelines</a></li>
	<li id="menu-item-274098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274098"><a href="https://geekdad.com/about/prproduct-review-enquiries/">PR/Product Review Enquiries</a></li>
	<li id="menu-item-361471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-361471"><a href="https://geekdad.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-274111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274111"><a target="_blank" rel="noopener" href="https://geekdad.com/feed/">RSS</a></li>
	<li id="menu-item-274100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274100"><a href="https://geekdad.com/weather/">Weather Stations</a></li>
</ul>
</li>
<li id="menu-item-274184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274184"><a target="_blank" rel="noopener nofollow" href="http://geekmom.com" class="external">Visit GeekMom</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://geekdad.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-382813" class="post-382813 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-gd-approved category-reviews category-tabletop-games mv-content-wrapper">
	
			<div class="nv-article-thumb">
			<img width="1200" height="901" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg" class="attachment-full size-full wp-post-image" alt="Fire Team" loading="lazy" data-attachment-id="384626" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_feat/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg" data-orig-size="1200,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633865634&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;256&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_team_feat" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat-600x451.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_feat.jpg" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Tabletop Review &#8216;Warhammer 40,000: Fire Team&#8217;</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-29567"><a href="https://geekdad.com/category/gaming/">Gaming</a></span>
							<span class="category-button nv-cat-29621"><a href="https://geekdad.com/category/gaming/gd-approved/">GeekDad Approved</a></span>
							<span class="category-button nv-cat-29565"><a href="https://geekdad.com/category/products/reviews/">Reviews</a></span>
							<span class="category-button nv-cat-1615"><a href="https://geekdad.com/category/gaming/tabletop-games/">Tabletop Games</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/" rel="bookmark"><time class="entry-date published" datetime="2021-10-14T08:00:57-04:00">October 14, 2021</time><time class="updated" datetime="2021-10-14T00:45:17-04:00">October 14, 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://geekdad.com/author/robinbrooks/">Robin Brooks</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://geekdad.com/2021/08/kill-team-octarius-first-thoughts-on-the-new-box/">In August, Games Workshop released </a><em><a href="https://geekdad.com/2021/08/kill-team-octarius-first-thoughts-on-the-new-box/">Kill Team: Octarius.</a>&nbsp;</em>A new version of its skirmish game set in the&nbsp;<em>Warhammer 40,000&nbsp;</em>universe. This month, (well actually last month now; I&#8217;m a slow typer) it is releasing 2 new small box games via Barnes and Noble, in the US and Game stores, in the UK. One of those games is <em>Fire Team.&nbsp;</em>This is a cut-down skirmish game, designed to introduce new and younger players to the world of the Games Workshop hobby. It&#8217;s a quick and accessible hex-based boardgame based on the new <em>Kill Team&nbsp;</em>ruleset, and it&#8217;s rather good.&nbsp;</p>
<p>So good, in fact, I am prepared to award it GeekDad Approved status.</p>
<p><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2050/06/gdapproved-banner-2021.png"><img data-attachment-id="369415" data-permalink="https://geekdad.com/?attachment_id=369415" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2050/06/gdapproved-banner-2021.png" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdapproved-banner-2021" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2050/06/gdapproved-banner-2021-600x338.png" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2050/06/gdapproved-banner-2021.png" loading="lazy" class="alignnone size-full wp-image-369415" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2050/06/gdapproved-banner-2021.png" alt="GeekDad Approved 2021" width="1200" height="675"></a></p>
<h2>What Is <em>Fire Team</em>?</h2>
<p><em>Fire Team&nbsp;</em>pits two forces together, the ever-present Space Marines against a horde of robot-skeletons, the Necrons. Games are for two players and last about an hour. <em>Fire Team</em> takes place on a hex-based board and dispenses with the free-form movement one expects from traditional wargames. The basic teams aren&#8217;t expandable, so follow-on purchases are not essential to get continued use out of your <em>Fire Team</em> box. You are provided with everything you need to reenact many games of <em>Fire Team.&nbsp;</em>The game is engaging enough to warrant many play-throughs.</p>
<p>The box does, however, contain data cards for several additional <em>Warhammer 40,000</em> races. So if you do have some models for Orks, Tau, Imperial Guard, or Harlequins, you can play those in the game too. To further boost longevity, the rules come with a simple campaign system that allows you to carve out a narrative for your forces.&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/n-gFLLDBMCM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<h2>What&#8217;s in the Box?</h2>
<p>All the models in the box are &#8220;easy to build&#8221; and so don&#8217;t require any glue to assemble. You will need some sprue clippers or a craft knife to separate the pieces from the sprue. The Space Marines are significantly easier to build than the Necrons; younger hands will definitely need some assistance.&nbsp;</p>
<p>One thing in the box worthy of special mention is the box insert. Not only are there spaces for all the cards and tokens, but there are also little slots in which to slide in the bases of your assembled miniatures. This holds them in place when you want to transport or store your box. It&#8217;s a small thing, but it&#8217;s a great step forward for GW and extremely pleasing.</p>
<p>In the box you&#8217;ll find:</p>
<ul>
<li>18 Citadel Miniatures: 5 Space Marines and 13 for the Necron forces</li>
<li>Double-sided game board. Each side depicts a different battlefield and has a hex grid overlay</li>
<li>20 Page rule book</li>
<li>14 Dice (D6s)</li>
<li>22 Datacards</li>
<li>6 Stratagem Cards</li>
<li>12 Mission Cards</li>
<li>12 Targets of Opportunity Cards</li>
<li>10 Special Issue Wargear Cards</li>
<li>18 Special Operation Cards</li>
<li>1 Turn Tracker Card</li>
<li>85 tokens</li>
</ul>
<p>All of the contents are of excellent quality. The card stock used is good and the board is particularly nice.&nbsp;</p>
<h2>How Do You Play <em>Fire Team?</em></h2>
<p>The game is comparatively simple to pick up. It uses some of the same mechanics as the new <em>Kill Team&nbsp;</em>ruleset, meaning if you already know that, you&#8217;ll quickly pick up <em>Fire Team.</em> Conversely, for newcomers,&nbsp;<em>Fire Team&nbsp;</em>is a great way to learn a subset of the&nbsp;<em>Kill Team </em>rules before moving on to the full skirmish experience.&nbsp;</p>
<p>A basic game of&nbsp;<em>Fire Team&nbsp;</em>always follows the same pattern, pitting two teams of &#8220;operatives&#8221; against one another.&nbsp;</p>
<p>Each game portrays a mission, denoted by a mission card. The mission card dictates fighter starting positions, victory conditions, and other special rules that might be in place for the duration of the mission. Generally, players will be trying to score victory points, and the person with the most at the end of the game is the winner. It&#8217;s worth pointing out that just killing your opponent&#8217;s fighters does not give you victory points.</p>
<p>You score victory points either by fulfilling objectives outlined on the mission card and/or by fulfilling the conditions outlined on &#8220;Target of Opportunity&#8221; cards.</p>
<p>&#8220;What&#8217;s a target of opportunity card?&#8221; I hear you ask. Well, apart from having possibly the worst name of any game component in the history of games, they&#8217;re cards that give you interim objectives during <em>Fire Team</em> missions. Despite the terrible name, they&#8217;re actually an elegant addition to the game. Each player draws three cards and decides whether they like the targets given. If not, they can change any or all of the cards, discard, and redraw back to three. You then have to keep these three cards.</p>
<p><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_too.jpg"><img data-attachment-id="384623" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_too/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_too.jpg" data-orig-size="1200,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633865859&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;327&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_team_too" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_too-600x451.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_too.jpg" loading="lazy" class="alignnone size-full wp-image-384623" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_too.jpg" alt="" width="1200" height="901"></a></p>
<p>Each target of opportunity cards scores between 1 and 4 victory points, depending on its difficulty. As you learn the game, you learn which objectives are available. This, combined with the information of what you have drawn and what your opponent has thrown away, allows you to gain some idea into what they might be trying to achieve.&nbsp;</p>
<p>Many of the missions require operatives to be in control of predetermined objectives on the battlefield in order to score victory points. Players will need to think about operative positioning in order to ensure they are can control as many objectives as possible. With no victory points being gained for individual kills, holding objectives is a vital part of winning games of <em>Kill Team. </em>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/CbQJUIK1x8Q?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<h2>How Do You Set Up <em>Fire Team</em>?</h2>
<p><em>Fire Team</em> setup is very straightforward. Largely, you follow the instructions on the mission card. The turn tracker is set to one. Players roll off and then draw their target of opportunity cards, starting with the winner. The winner then places one of their operatives on a starting hex in their territory. Then players take turns to each place another fighter until all fighters are placed.&nbsp;</p>
<p><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_mission_card.jpg"><img data-attachment-id="384622" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_mission_card/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_mission_card.jpg" data-orig-size="1200,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633865822&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;334&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_team_mission_card" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_mission_card-600x451.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_mission_card.jpg" loading="lazy" class="alignnone size-full wp-image-384622" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_mission_card.jpg" alt="" width="1200" height="901"></a></p>
<h2>What&#8217;s a <em>Fire Team</em> Turning Point?</h2>
<p>A Turning Point is a complete round of the game. Each Turning Point is broken down into 4 phases and there are usually 3 Turning Points in a game.&nbsp;</p>
<h3>The Initiative Phase</h3>
<p>The shortest of the phases. Initiative is determined by roll-off. Whoever gets the highest wins. In the case of a tie, whoever didn&#8217;t have initiative already, wins.&nbsp;&nbsp;</p>
<h3>The Strategy Phase</h3>
<p>In this phase, players reveal which target of opportunity card they are aiming to score. You can reveal one card per turning point but they remain face up until completed. For anything you reveal in turning point one you have the entire game to score. You&#8217;ll most likely only have one turn to score the final card, as it&#8217;s revealed on turning point 3, so choose wisely!&nbsp;</p>
<p>Each Kill Team has its own stratagem card, which contains 3 strategic ploys. These are small bonuses you can use in the forthcoming firefight phase. These ploys mights be all sorts of things, from rerolling a missed hit to opening a secret corridor across the board, depending on the faction you&#8217;ve chosen.&nbsp;</p>
<figure id="attachment_384625" aria-describedby="caption-attachment-384625" style="width: 1200px" class="wp-caption alignnone"><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_Team_Strategic_Ploy.jpg"><img data-attachment-id="384625" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_strategic_ploy/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_Team_Strategic_Ploy.jpg" data-orig-size="1200,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633866107&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;417&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_Team_Strategic_Ploy" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_Team_Strategic_Ploy-600x451.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_Team_Strategic_Ploy.jpg" loading="lazy" class="wp-image-384625 size-full" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_Team_Strategic_Ploy.jpg" alt="" width="1200" height="901"></a><figcaption id="caption-attachment-384625" class="wp-caption-text">The Space Marines&#8217; Strategic Ploys. Choose one to play in each strategy phase.</figcaption></figure>
<h3>The Firefight Phase</h3>
<p>This is the main part of a turning point. Each player will take turns to activate 1 operative until 8 operatives each have been activated. Each operative has an &#8220;action point limit&#8221; (APL) and this gives the number of actions a fighter can take when it is activated. Generally speaking, the fewer fighters there are in a fire team, the higher the APL of each individual operative. Most fighters have an APL of 2.</p>
<p>Unlike many GW games (and in particular&nbsp;<em>Kill Team), </em>operatives are permitted to take single actions more than once.&nbsp;</p>
<p>The available actions are.</p>
<ul>
<li>Move (1AP). Operatives can move up to the number of hexes given by their Move value.&nbsp;</li>
<li>Attack (Usually 1 AP).</li>
<li>Disengage (1AP). If you&#8217;re adjacent to an enemy fighter, this allows you to move away from them one hex.</li>
<li>Wait (1AP). If there&#8217;s nothing you want to do, you can do nothing, but it will cost you an AP.&nbsp;</li>
</ul>
<p>Attacking is a little more complicated, but less so than for most Games Workshop games.</p>
<p>Firstly, there is no difference between a ranged attack and a melee attack. Some weapons can only be used at a range of 1 hex, so are only useful when adjacent to an enemy, but all attacks are resolved in the same way.&nbsp;</p>
<figure id="attachment_384624" aria-describedby="caption-attachment-384624" style="width: 1200px" class="wp-caption alignnone"><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_SM_Stat_Card.jpg"><img data-attachment-id="384624" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_sm_stat_card/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_SM_Stat_Card.jpg" data-orig-size="1200,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633866086&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;521&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_team_SM_Stat_Card" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_SM_Stat_Card-600x451.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_SM_Stat_Card.jpg" loading="lazy" class="wp-image-384624 size-full" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_SM_Stat_Card.jpg" alt="" width="1200" height="901"></a><figcaption id="caption-attachment-384624" class="wp-caption-text">A Space Marine data card.</figcaption></figure>
<h3>Resolving an Attack Action.&nbsp;</h3>
<p>It&#8217;s worth being aware that there are some line of sight rules that affect what can be targeted in an attack action. Both blocked hexes (which are marked on the board) AND other operatives (friendly and enemy types) can block line of sight, which makes fighter placement extremely important.&nbsp;</p>
<p>Assuming you have a viable target, when you make an attack action, you choose the weapon you want to attack with from your operative&#8217;s fighter card and roll the number of attack dice indicated. Each weapon has a hit value (usually 3+ or 4+); every attack die rolled that scores over that value counts as a hit. Any rolls of a 6 count as a critical hit.</p>
<p>The defending player then rolls dice equal to their defense characteristic. These have to score equal to or above the defending operative&#8217;s SV (save) characteristic. Players then compare the two sets of dice rolls. Each successful block cancels one attack. Critical hits can only be blocked after all other hits have been blocked. If the defender blocks all of the attacker&#8217;s successes, combat ends.&nbsp;</p>
<p>Assuming that the attack has some successful dice leftover, these are then used to allocate damage. Weapons have two damage stats, one for a normal hit and one for a critical hit. The attacker adds up the number of successes and critical successes and deals the according amount of damage. If enough damage is caused to exceed the target operative&#8217;s wounds characteristic, they are removed from the board. If not, the defending fighter is given wound tokens equal to the amount of damage dealt.</p>
<p>It&#8217;s worth noting that operatives&#8217; weapons are generally better than their defenses, so attacks will usually deal some amount of damage. <em>Fire Team&nbsp;</em>is a brutal game.&nbsp;</p>
<h3>There Are 8 Activations in a Turning Point</h3>
<p>After an operative has used all its action points it has finished activating and is given a token to denote that it may not be (fully) activated again this Turning Point.</p>
<p>The number of activations in a game of <em>Fire Team&nbsp;</em>is set at 8. This means that if you have fewer than 8 fighters (which is always true in the case of the Space Marine team), you might think you would have fewer turns. After all, if you have 5 operatives, after 5 turns, each of them will have an activation token.</p>
<p>There is, however, a special rule that states once ALL of a player&#8217;s operatives have been activated, they may choose an already activated operative and choose to activate them again. If they do this, the fighter is assumed to have an APL of 1. So you can only carry out one action with them. Nevertheless, using these additional actions is the key to success in games of <em>Fire Team,&nbsp;</em>particularly as you can use any additional extra activations on the same fighter, if you wish. Your best marksman can keep on shooting, or somebody can make a last gasp dash for an all-important objective to save the day!</p>
<h2>The End Phase</h2>
<p>The final clean-up phase is usually very quick. All ploy and activation tokens are removed from the board and the turning point counter is moved up to the next turning point.&nbsp;</p>
<p>After the final end phase, each player takes any targets of opportunity that they scored during the game and adds the value of the cards together. Then they add this to the total of any mission victory points they scored. The person with the most victory points is the winner. Games can be drawn, unless you&#8217;re in a campaign game, in which case, there are various tiebreak conditions to resolve the deadlock</p>
<h2>The Campaign Trail</h2>
<p>One of the really nice things about&nbsp;<em>Fire Team&nbsp;</em>is its simple campaign system. This won&#8217;t win any design awards, but it&#8217;s a thoughtful addition to an already excellent game. This enables you to string a number of games together and earn special wargear, battle gear, and command assets for your team to use in future games.&nbsp;</p>
<p>I won&#8217;t go into the details of exactly how this works, but essentially after playing an initial random mission, the winner not only picks a random spoils of battle card (pieces of equipment that can be used once, in the next battle only), they also get to play the next mission as a&nbsp; &#8220;Special Operation.&#8221; If they win this they gain a battle honor.</p>
<p>Once a player has acquired three battle honors they win the campaign. The way things are set up, even if you won 3-0, this would still equate to 6 games. Note: if the opposing player wins your special operation, they do not gain a battle honor, but they do immediately get to fight a special operation of their own in the next game.&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/BCOWL51fvI8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<h2>Why Play&nbsp;<em>Fire Team?</em></h2>
<p>Despite my spending the best part of 2,000 words telling you about it, <em>Fire Team&nbsp;</em>is very simple to play. For a Games Workshop game, it is remarkably unencumbered by additional rules and things to remember. (There is a little more to remember in campaign games, but only one or two extra bonuses.)&nbsp;</p>
<p>Games Workshop&#8217;s main games are often weighed down (or uplifted, depending on who you ask) by lots of bolt-on complexity. Your average Games Workshop player loves to have layers of customization that they can use to tinker with their fighters, units, and strategy. Personally, I find games can end up feeling like one long session of recall, and an overwhelming feeling that although you&#8217;re going to do &#8220;X,&#8221; &#8220;Y&#8221; was probably a better option, if only you could remember the special rule that applied.&nbsp;</p>
<p>All of that is swept away in&nbsp;<em>Fire Team.&nbsp;</em>Your fighters are you fighters (or operatives) and they don&#8217;t change during the course of the battle, or in the next battle. And neither do your opponent&#8217;s. The core mechanics are easy to grasp, the different missions mean that there are a number of subtle variations for how the game plays and is set up. It&#8217;s perfect for those who are short on time, both on the night and in terms of pre-game preparation. It&#8217;s also a great game for teaching newcomers to the hobby.&nbsp;</p>
<p>Setup is very easy and because everything is hex-based, movement and range are easy to understand and teach too. It makes playing much easier than for games with free-form movement. No range rulers for a start.&nbsp;</p>
<p>Having your own models block line of sight and movement means there are some definite tactical choices to be made. As does the additional activation mechanic for teams that have fewer fighters. This can make a huge difference to how you approach each turning point, and also means that even fire teams that are seriously depleted can grab all-important victory points late in the game.&nbsp;</p>
<figure id="attachment_384713" aria-describedby="caption-attachment-384713" style="width: 1200px" class="wp-caption alignnone"><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_inplay.jpg"><img data-attachment-id="384713" data-permalink="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/fire_team_inplay/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_inplay.jpg" data-orig-size="1200,751" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.89&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2007J20CG&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633865587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.43&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire_team_inplay" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_inplay-600x376.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_inplay.jpg" loading="lazy" class="wp-image-384713 size-full" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2021/10/Fire_team_inplay.jpg" alt="" width="1200" height="751"></a><figcaption id="caption-attachment-384713" class="wp-caption-text">An &#8220;on the table&#8221; shot. Models come unassembled and unpainted.</figcaption></figure>
<p>You do only get 2 teams in the box, which is arguably a drawback, but you do at least get cards for other teams and if you can track down the models, this will extend your use of the game even further. I don&#8217;t know how expensive it is to acquire the models directly from Games Workshop; the company often makes buying small units of troopers for their skirmish games more difficult than it needs to be, but you should be able to pick them up secondhand without too much difficulty.</p>
<p>All in all,&nbsp;<em>Fire Team&nbsp;</em>is an excellent gateway game to the&nbsp;<em>Warhammer 40,000 </em>universe. If you&#8217;ve never played before but are intrigued by what you see, I would definitely consider passing over the bigger games and giving&nbsp;<em>Fire Team&nbsp;</em>a try. If you do discover you like it, whilst the board and tokens aren&#8217;t particularly applicable to the larger games, the models can be used in <em>40K&nbsp;</em>and&nbsp;<em>Kill Team. </em><em>Fire Team&nbsp;</em>will even teach you the basics of how&nbsp;<em>Kill Team&nbsp;</em>works with the stats and many of the mechanics being essentially the same. (Due to the differences in rules, playing&nbsp;<em>Fire Team&nbsp;</em>will teach you nothing about <em>Warhammer 40,000 </em>itself.)</p>
<p>All in all,&nbsp;<em>Fire Team&nbsp;</em>is a great little game, one that would still appeal even if it didn&#8217;t have the mass of <em>Warhammer 40,000 </em>backing it up. GW games often rely on a player&#8217;s love of lore and setting to shore up bloated rules. <em>Fire Team </em>provides an easy to learn, tactically engaging experience that can be played in under an hour. What&#8217;s not to love?</p>
<hr>
<p><a href="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/03/GeekDad-RSS-Square.png" class="external" rel="nofollow" target="_blank"><img data-attachment-id="179755" data-permalink="https://geekdad.com/tabletop-game-review-index/geekdad-rss-square/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/03/GeekDad-RSS-Square.png" data-orig-size="35,35" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GeekDad RSS Square" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/03/GeekDad-RSS-Square.png" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/03/GeekDad-RSS-Square.png" loading="lazy" class="alignnone size-full wp-image-179755" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/03/GeekDad-RSS-Square.png" alt="" width="35" height="35"></a> To subscribe to GeekDad&#8217;s tabletop gaming coverage, <a href="https://geekdad.com/category/tabletop-games/feed/">please copy this link</a> and add it to your RSS reader.</p>
<p><a href="https://geekdad.com/tabletop-game-review-index/">Click here to see all our tabletop game reviews.</a></p>
<p><em>Disclosure: GeekDad received a copy of this game for review purposes.</em></p>
<p><a href="https://www.patreon.com/geekdad" class="external" rel="nofollow" target="_blank"><img data-attachment-id="259121" data-permalink="https://geekdad.com/2018/01/family-friendly-robot-building-fun-with-robits/nomoney_/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/08/NoMoney_.jpg" data-orig-size="1000,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NoMoney_" data-image-description="&lt;p&gt;No money changed hands for this review.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/08/NoMoney_-300x87.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/08/NoMoney_.jpg" loading="lazy" class="wp-image-259121 size-large alignnone" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/08/NoMoney_.jpg" alt="" width="100%" height="auto"></a></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support GeekDad and GeekMom on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/geekdad?utm_content=post_button&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://149455152.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-382813" class="share-facebook sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-382813" class="share-twitter sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-382813" class="share-pinterest sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-382813" class="share-linkedin sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-382813" class="share-skype sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-382813 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://geekdad.com/2021/10/epson-fastfoto-ff-680w-scanner/" rel="prev">Epson FastFoto FF-680W scanner</a></div><div class="nav-next"><a href="https://geekmom.com/2021/10/31-days-of-halloween-games-minecraft/?utm_source=rss&utm_medium=rss&utm_campaign=31-days-of-halloween-games-minecraft" rel="next">GeekMom: 31 Days of Halloween Games: ‘Minecraft’</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://geekdad.com/2018/07/re-roll-this-weeks-tabletop-game-news-for-week-28-of-2018/">
							<img width="305" height="172" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/03/Re-Roll-Grimm-2.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" loading="lazy" data-attachment-id="294532" data-permalink="https://geekdad.com/2018/03/re-roll-this-weeks-tabletop-game-news-for-week-13-of-2018/re-roll-grimm-2/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/03/Re-Roll-Grimm-2.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Re-Roll-Grimm-2" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/03/Re-Roll-Grimm-2-600x338.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/03/Re-Roll-Grimm-2-1000x563.jpg" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://geekdad.com/2018/07/re-roll-this-weeks-tabletop-game-news-for-week-28-of-2018/">Re-Roll: This Week’s Tabletop Game News for Week 28 of 2018</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://geekdad.com/2018/07/re-roll-this-weeks-tabletop-game-news-for-week-28-of-2018/" rel="bookmark"><time class="entry-date published" datetime="2018-07-13T06:00:51-04:00">July 13, 2018</time><time class="updated" datetime="2018-07-12T12:55:02-04:00">July 12, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://geekdad.com/author/davebanks/">Dave Banks</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://geekdad.com/2018/12/reaping-the-rewards-can-you-survive-the-ravine/">
							<img width="305" height="172" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/12/Ravine-featured.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="Ravine cover" loading="lazy" data-attachment-id="319387" data-permalink="https://geekdad.com/2018/12/reaping-the-rewards-can-you-survive-the-ravine/ravine-featured-2/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/12/Ravine-featured.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ravine-featured" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/12/Ravine-featured-600x338.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2018/12/Ravine-featured-1000x563.jpg" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://geekdad.com/2018/12/reaping-the-rewards-can-you-survive-the-ravine/">Reaping the Rewards: Can You Survive the &#8216;Ravine&#8217;?</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://geekdad.com/2018/12/reaping-the-rewards-can-you-survive-the-ravine/" rel="bookmark"><time class="entry-date published" datetime="2018-12-10T08:00:20-05:00">December 10, 2018</time><time class="updated" datetime="2018-12-10T13:48:54-05:00">December 10, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://geekdad.com/author/jonathanhliu/">Jonathan H. Liu</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://geekdad.com/2017/09/turn-words-into-art-with-hand-lettering-a-to-z/">
							<img width="305" height="153" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/09/Hand-Lettering-A-to-Z.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" loading="lazy" data-attachment-id="259894" data-permalink="https://geekdad.com/hand-lettering-a-to-z/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/09/Hand-Lettering-A-to-Z.jpg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hand Lettering A to Z" data-image-description="" data-image-caption="&lt;p&gt;Image: Rockport Publishers&lt;/p&gt;
" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/09/Hand-Lettering-A-to-Z-300x150.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/09/Hand-Lettering-A-to-Z.jpg" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://geekdad.com/2017/09/turn-words-into-art-with-hand-lettering-a-to-z/">Turn Words Into Art With &#8216;Hand Lettering A to Z&#8217;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://geekdad.com/2017/09/turn-words-into-art-with-hand-lettering-a-to-z/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-07T08:00:16-04:00">September 7, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://geekdad.com/author/jenny-bristol/">Jenny Bristol</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="random_banner_widget-4" class="widget widget_random_banner_widget"><h4 class="widget-title">Affiliate Links</h4><div class="bc_rb_click_track bc_random_banner" data-id="27" data-url="https://geekdad.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=d0a25e3781"><a href="https://www.tkqlhce.com/click-100284548-14448660" target="_top" class="external" rel="nofollow">
<img src="https://www.lduhtrp.net/image-100284548-14448660" width="300" height="250" alt="" border="0"/></a></div></section><section id="media_image-5" class="widget widget_media_image"><h4 class="widget-title">Tabletop Game Review Index</h4><a href="https://geekdad.com/tabletop-game-review-index/"><img width="1000" height="500" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/01/GameIndexMain.jpg" class="image wp-image-228699  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="228699" data-permalink="https://geekdad.com/gameindexmain/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/01/GameIndexMain.jpg" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GameIndexMain" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/01/GameIndexMain-300x150.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2017/01/GameIndexMain.jpg" /></a></section><section id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Get GeekDad via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 474 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tabletop-review-warhammer-40000-fire-team"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "geekdad03-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_textlinks = "";
amzn_assoc_linkid = "d746c84d603d648984fae1701acb95d8";
amzn_assoc_emphasize_categories = "165796011,13900861,2335752011,13900871,172282,5088769011,979455011,1055398,16310091,284507,2972638011,2619533011,229534,165793011,468642";
amzn_assoc_fallback_mode = {"type":"search","value":"European Board Games"};
amzn_assoc_default_category = "All";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></section>              <section id="patreon_sidebar_user_widget-2" class="widget widget_patreon_sidebar_user_widget">                  <h4 class="widget-title">Support Us on Patreon</h4>							
																	<div style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support  GeekDad on Patreon!</div>
								
	<div class="cb_p6_patreon_author_widget" style="text-align:center !important;"><a rel="nofollow" href="https://www.patreon.com/geekdad?utm_content=author_sidebar_widget&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://geekdad.com/2021/10/tabletop-review-warhammer-40000-fire-team/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://149455152.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>							
     
						
              </section>        </aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button top"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://geekdad.com/privacy-policy/" rel="">
		Cookie Policy	</a>
</div>
</section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="media_image-24" class="widget widget_media_image"><h4 class="widget-title">Get the GeekDad Books!</h4><a href="https://amzn.to/2CTtxsh" class="external" rel="nofollow" target="_blank"><img width="233" height="300" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-795x1024-233x300.jpg" class="image wp-image-193647  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="193647" data-permalink="https://geekdad.com/geek-dad-795x1024/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-795x1024.jpg" data-orig-size="795,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geek-Dad-795&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-795x1024-233x300.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-795x1024-795x1024.jpg" /></a></section><section id="media_image-23" class="widget widget_media_image"><a href="https://amzn.to/2NKSLLO" class="external" rel="nofollow" target="_blank"><img width="233" height="300" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/GDB2_coverA-233x300.jpg" class="image wp-image-193646  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="193646" data-permalink="https://geekdad.com/gdb2_covera-2/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/GDB2_coverA.jpg" data-orig-size="389,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GDB2_coverA" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/GDB2_coverA-233x300.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/GDB2_coverA.jpg" /></a></section><section id="media_image-25" class="widget widget_media_image"><a href="https://amzn.to/2NJUCjO" class="external" rel="nofollow" target="_blank"><img width="233" height="300" src="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-Science-796x1024-233x300.jpg" class="image wp-image-193645  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="193645" data-permalink="https://geekdad.com/geek-dad-science-796x1024/" data-orig-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-Science-796x1024.jpg" data-orig-size="796,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Geek-Dad-Science-796&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-Science-796x1024-233x300.jpg" data-large-file="https://149455152.v2.pressablecdn.com/wp-content/uploads/2016/04/Geek-Dad-Science-796x1024-796x1024.jpg" /></a></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                                            </div>
                
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				GeekDad LLC			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer nofollow" target="_blank" class="external">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://geekdad.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div class="bc_rb_top_floating_container"  >
			</div>

	<div class="bc_rb_right_floating_container"  >
			</div>

	<div class="bc_rb_bottom_floating_container">
			</div>
	<div class="bc_rb_left_floating_container" >
			</div>
	
		<script type="text/javascript">

			jQuery(document).ready( function() {
				jQuery('#kbe-live-search [name="s"]').KBELiveSearch( { url : "https://geekdad.com/wp-admin/admin-ajax.php" } );
			});

		</script>

		<script type="text/javascript">
			jQuery(document).ready(function () {

				var tree_id = 0;
				jQuery('div.kbe_category:has(.kbe_child_category)').addClass('has-child').prepend('<span class="switch"><img src="https://149455152.v2.pressablecdn.com/wp-content/plugins/wp-knowledgebase/includes/../template-legacy/images/kbe_icon-plus.png" /></span>').each(function () {
					tree_id++;
					jQuery(this).attr('id', 'tree' + tree_id);
				});

				jQuery('div.kbe_category > span.switch').click(function () {
					var tree_id = jQuery(this).parent().attr('id');
					if (jQuery(this).hasClass('open')) {
						jQuery(this).parent().find('div:first').slideUp('fast');
						jQuery(this).removeClass('open');
						jQuery(this).html('<img src="https://149455152.v2.pressablecdn.com/wp-content/plugins/wp-knowledgebase/includes/../template-legacy/images/kbe_icon-plus.png" />');
					} else {
						jQuery(this).parent().find('div:first').slideDown('fast');
						jQuery(this).html('<img src="https://149455152.v2.pressablecdn.com/wp-content/plugins/wp-knowledgebase/includes/../template-legacy/images/kbe_icon-minus.png" />');
						jQuery(this).addClass('open');
					}
				});

			});
		</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/geekdad.com\/2021\/10\/tabletop-review-warhammer-40000-fire-team\/":382813};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/10/tabletop-review-warhammer-40000-fire-team/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tabletop-review-warhammer-40000-fire-team" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/script/bc_rb_global.js?ver=11.5.1' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/random-banner-pro/assets/script/owl.carousel.js?ver=11.5.1' id='owl.carousel-script-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/wp-knowledgebase//assets/js/script-live-search.js?ver=1.3.4' id='kbe_live_search_script-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.12' id='news-vibrant-navigation-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309' id='nv-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.12' id='news-vibrant-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.12' id='news-vibrant-custom-script-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/geekdad.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/geekdad.com\/wp-admin\/admin-ajax.php","nonce":"3f5775b3c5","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/geekdad.com\/wp-login.php?redirect_to=https%3A%2F%2Fgeekdad.com%2F2021%2F10%2Ftabletop-review-warhammer-40000-fire-team%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.3-2110.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149455152.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-2110.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5eefb85b8a590c1d5b9c5ff2' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-2110.1',blog:'112159555',post:'382813',tz:'-4',srv:'geekdad.com'} ]);
	_stq.push([ 'clickTrackerInit', '112159555', '382813' ]);
</script>

<script type='text/javascript'>
    /*Google Tag Manager for Collective Bias*/

    dataLayerCBias = [{
        'trackingID': 'UA-59436114-16',
        'javaScriptVersion': 'analytics.js',
        'homePageURL': 'https://geekdad.com'
    }];
</script>
<noscript>
    <iframe src='//www.googletagmanager.com/ns.html?id=GTM-PBN79J' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<script type='text/javascript'>
    /*<![CDATA[*/
    (function() {
      window.setTimeout(function() {
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.'+'js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayerCBias', 'GTM-PBN79J');
      });
    })();
    /*]]>*/

    /*End Google Tag Manager for Collective Bias*/
</script>
</body>
</html>